You copied the Doc URL to your clipboard.

PVBus2AMBAPVACE - library dependencies

This component depends on the AMBA-PV API, which must be at least version 1.4.